Introduce yourself here! In order to avoid spam, new users must first comment on the discussion in the 'Introductions' before they become 'full members'
ITA - Problema di installazione
  • Salve ragazzi,

    sto sperimentanto il magnifico FlatPress su Altervista.
    Il primo tentativo mi ha scoraggiato: ho installato tutto in root, ma poi nel pannello di amministrazione mi si inchiada tutto con un errore SmartyValidate flatpress error on line 46 del file defaults.php con la versione flatpress-0.909.1-arioso

    Poi ho provato installando flatpress-0.812.2-fortissimo dentro a /flatpress e ora il problema pare risolto.

    Ma se volessi l'installazione in root dell'ultima realise??? Come faccio???

    Grazie
  • aggiungi in fondo a defaults.php


    error_reporting(0);
  • grazie... ci provo !!! :-)
This discussion has been closed.
All Discussions
Start a New Discussion

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion